<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt-LT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="lt-LT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="lt-LT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-LT"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Apdovanoti atspariausi korupcijai policijos pareigūnai | Sūduvos Gidas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.suduvosgidas.lt/xmlrpc.php">
<meta property="og:image" content="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Apdovanoti-atspariausi-korupcijai-policijos-pareigūnai-300x193.jpg&h=300&w=300"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

<meta property="og:title" content="Apdovanoti atspariausi korupcijai policijos pareigūnai"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lietuvos nacionalinėje Martyno Mažvydo bibliotekoje surengta apdovanojimų ceremonija, kurios metu tradiciškai pagerbti policijos pareigūnai, atspariausi korupcijai. Renginio metu Ministras Pirmininkas"/>
<meta property="og:url" content="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.suduvosgidas.lt/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://www.suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://www.suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Apdovanoti atspariausi korupcijai policijos pareigūnai“ komentarų RSS srautas" href="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #666999;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.suduvosgidas.lt/wp-admin/css/color-picker.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-589a576590e49-css-css'  href='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/css/plugins.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/css/main.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/css/media.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.suduvosgidas.lt/wp-content/themes/child-theme/style.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.suduvosgidas.lt","ajax_url":"http:\/\/www.suduvosgidas.lt\/wp-admin\/admin-ajax.php","ajax_nonce":"c5b4dda48d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://www.suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apetitas auga bevalgant – naujausių technologijų gamintojai nežada sustoti' href='http://www.suduvosgidas.lt/apetitas-auga-bevalgant-naujausiu-technologiju-gamintojai-nezada-sustoti/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel="canonical" href="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/" />
<link rel='shortlink' href='http://www.suduvosgidas.lt/?p=27722' />
<link rel="alternate" type="application/json+oembed" href="http://www.suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.suduvosgidas.lt%2Fapdovanoti-atspariausi-korupcijai-policijos-pareigunai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.suduvosgidas.lt%2Fapdovanoti-atspariausi-korupcijai-policijos-pareigunai%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 150px;
height: 150px;
}
.news-box .nb-item-meta a:hover {
    color: #ea870e !important;
}
#footer ::-webkit-input-placeholder {
color:#f7f7f7;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#f7f7f7;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#f7f7f7;  
}

#footer :-ms-input-placeholder {  
color:#f7f7f7;  
}
/* Category background */
.news-list .nl-item .news-summary h3 {
    font-size: 22px;
    margin-bottom: 7px;
    color: #000;
}
.blog-post .bp-head h2 {
    font-size: 20px;
    margin-bottom: 10px;
}
#simpleweather-widget {
    margin-left: 120px;
    overflow: hidden;
    padding: 5px 0;
    width: 200px;
}
.scrolling-box .sb-item h3 {
    font-size: 20px;
}
.news-box .recent-news h3 {
    font-size: 22px;
}
.news-box .older-articles h4 {
    font-size: 16px;
}
.scrolling-box .sb-item {
    box-sizing: border-box;
    display: none;
    float: left;
    height: auto;
    margin-top: 20px;
    padding: 0 10px;
    width: 100%;
}
#navigation .main-menu li a i {
    float: left;
    font-size: 14px;
    line-height: inherit;
    margin-right: 6px;
    position: relative;
    top: 1px;
}
#navigation .main-menu > li > a {
    color: #373c43;
    display: block;
    height: 44px;
    line-height: 44px;
    padding: 0 12px;
}
.wcp-openweather-default-widget .wcp-openweather-content .wcp-openweather-city-wrapper .wcp-openweather-city {
    font-size: 0;
    hyphens: none;
    line-height: 0;
    text-transform: uppercase;
    visibility: hidden !important;
}
.wcp-openweather-default-widget.wcp-openweather-default-mini .wcp-openweather-content .wcp-openweather-city-wrapper {
    text-align: center;
    max-height: 0px !important;
}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-27722 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-4.9 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
vasario 08, 2017</div>
        <div class="top-left-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/suduvos.gidas"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>		       </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.suduvosgidas.lt">
                                <input type="text" name="s" placeholder="Ieškoti ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.suduvosgidas.lt">
		                                                    <img src="http://www.suduvosgidas.lt/wp-content/uploads/2015/02/suduvos_logo_transparent_09.png" alt="Sūduvos Gidas" width="320" height="90" />
                                                                                               <img class="mom_retina_logo" src="http://www.suduvosgidas.lt/wp-content/uploads/2015/02/suduvos_logo_transparent_09.png" width="320" height="90" alt="Sūduvos Gidas" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="89" style=" margin-bottom:0px;">
					<a href="http://justicija.eu/" target="_blank"><img src="http://www.suduvosgidas.lt/wp-content/uploads/2014/05/Justicija-728-x-90.png" alt="Image ads" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-pagrindinis-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-13314" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a title="Suduvos-gidas" href="http://www.suduvosgidas.lt/">Pradžia</a></li>
<li id="menu-item-13315" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/naujienos/">NAUJIENOS</a></li>
<li id="menu-item-12705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/politika/">POLITIKA</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/kultura/">KULTŪRA</a></li>
<li id="menu-item-12707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/sportas/">SPORTAS</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/verslas/">VERSLAS</a></li>
<li id="menu-item-12709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/laisvalaikis/">LAISVALAIKIS</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/gyvenimas/">GYVENIMAS</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/idomu/">ĮDOMU</a></li>
<li id="menu-item-12712" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/lankytinos-vietos/">LANKYTINOS VIETOS</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-pagrindinis-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-13314" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a title="Suduvos-gidas" href="http://www.suduvosgidas.lt/">Pradžia</a></li>
<li id="menu-item-13315" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/naujienos/">NAUJIENOS</a></li>
<li id="menu-item-12705" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/politika/">POLITIKA</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/kultura/">KULTŪRA</a></li>
<li id="menu-item-12707" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/sportas/">SPORTAS</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/verslas/">VERSLAS</a></li>
<li id="menu-item-12709" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/laisvalaikis/">LAISVALAIKIS</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/gyvenimas/">GYVENIMAS</a></li>
<li id="menu-item-12711" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/idomu/">ĮDOMU</a></li>
<li id="menu-item-12712" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.suduvosgidas.lt/category/lankytinos-vietos/">LANKYTINOS VIETOS</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        			<span class="nav-button nav-login">
			    <i class="momizat-icon-users"></i>
			</span>
			<div class="nb-inner-wrap">
			    <div class="nb-inner lw-inner">
			                            <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://www.suduvosgidas.lt/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/" />
					</div>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
			    </div>
			</div>
		    		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.suduvosgidas.lt">
                                <input class="sf" type="text" placeholder="Ieškoti ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>KARŠČIAUSIOS NAUJIENOS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/">Apdovanoti atspariausi korupcijai policijos pareigūnai</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/apetitas-auga-bevalgant-naujausiu-technologiju-gamintojai-nezada-sustoti/">Apetitas auga bevalgant – naujausių technologijų gamintojai nežada sustoti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/antra-pergale-pries-kazlu-rudos-sila/">Antra pergalė – prieš Kazlų Rūdos „Šilą“</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/skanus-ir-nebrangus-sveikatai-palankesni-patiekalai-vaikams-ir-visai-seimai/">Skanūs ir nebrangūs Sveikatai palankesni patiekalai vaikams ir visai šeimai</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/marijampoleje-koncertuosianti-vaida-genyte-klasikos-metamorfozems-reikia-drasos/">Marijampolėje koncertuosianti Vaida Genytė: klasikos metamorfozėms reikia drąsos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/palangoje-spindejo-moksleiviu-krepsinio-lygos-perlas-zvaigzdes/">Palangoje spindėjo Moksleivių krepšinio lygos „Perlas“ žvaigždės</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/neatrastoji-marijampole-jurgio-matulaicio-keliais/">Neatrastoji Marijampolė Jurgio Matulaičio keliais</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.suduvosgidas.lt/prienu-kraste-lankesi-sveciai-is-pietu-moravijos/">Prienų krašte lankėsi svečiai iš Pietų Moravijos</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.suduvosgidas.lt/" class="home"><span itemprop="title">Pagrindinis</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.suduvosgidas.lt/category/naujienos/" title="NAUJIENOS"><span itemprop="title">NAUJIENOS</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Apdovanoti atspariausi korupcijai policijos pareigūnai</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-27722 post type-post status-publish format-standard has-post-thumbnail category-naujienos"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Apdovanoti-atspariausi-korupcijai-policijos-pareigūnai-300x193.jpg&h=300&w=300">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.suduvosgidas.lt/wp-content/uploads/2015/02/suduvos_logo_transparent_09.png">
      <meta itemprop="width" content="320">
      <meta itemprop="height" content="90">
    </div>
        <meta itemprop="name" content="Sūduvos Gidas">
  </div>
  <meta itemprop="datePublished" content="2017-02-07T18:00:53+00:00"/>
  <meta itemprop="dateModified" content="2017-02-07T17:08:49+00:00"/>


                                   														<div class="feature-img">
								<img src="http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Apdovanoti-atspariausi-korupcijai-policijos-pareigūnai.jpg" alt="Apdovanoti atspariausi korupcijai policijos pareigūnai">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Apdovanoti atspariausi korupcijai policijos pareigūnai</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Autorius: <span class="fn" itemprop="name"><a href="http://www.suduvosgidas.lt/author/redakcija/">Sūduvos gidas</a></span></span><span>data: <time datetime="2017-02-07T18:00:53+00:00" class="updated">2017 02 07,</time></span><span>-: <a href="http://www.suduvosgidas.lt/category/naujienos/" title="View all posts in NAUJIENOS">NAUJIENOS</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Spausdinti</a><a href="mailto:?subject=Apdovanoti atspariausi korupcijai policijos pareigūnai&body=Apdovanoti atspariausi korupcijai policijos pareigūnai http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p style="text-align: justify;"><strong>Lietuvos nacionalinėje Martyno Mažvydo bibliotekoje surengta apdovanojimų ceremonija, kurios metu tradiciškai pagerbti policijos pareigūnai, atspariausi korupcijai.</strong></p>
<p>Renginio metu Ministras Pirmininkas Saulius Skvernelis, vidaus reikalų ministras Eimutis Misiūnas, policijos generalinis komisaras Linas Pernavas, Vilniaus Lietuvos Tūkstantmečio Rotary klubo valdytojas Rolandas Statulevičius ir prezidentas Mindaugas Stragis įteikė padėkas bei atminimo dovanas policijos pareigūnams, kurie praėjusiais &#8211; 2016-aisiais &#8211; metais labiausiai pasižymėjo kovodami su korupciniais reiškiniais policijoje ir buvo atspariausi bandymams juos papirkti.</p>
<p>Ceremonijos metu apdovanota po vieną labiausiai pasižymėjusį policijos pareigūną iš kiekvienos apskrities ir vienas pareigūnas iš Lietuvos kelių policijos tarnybos.</p>
<p style="text-align: center;">Apdovanojimai įteikti</p>
<p style="text-align: center;"><strong>Audriui Budreckui</strong> iš Mažeikių,</p>
<p style="text-align: center;"><strong>Karoliui Daugėlai</strong> iš Alytaus,</p>
<p style="text-align: center;"><strong>Aurimui Jakštoniui</strong> iš Utenos,</p>
<p style="text-align: center;"><strong>Donatui Jaraminui</strong> iš Lietuvos kelių policijos tarnybos,</p>
<p style="text-align: center;"><strong>Aidui Karmonui</strong> iš Klaipėdos,</p>
<p style="text-align: center;"><strong>Vytautui Kazokevičiui</strong> iš Vilniaus,</p>
<p style="text-align: center;"><strong>Rokui Laukučiui</strong> iš Kauno,</p>
<p style="text-align: center;"><strong>Mindaugui Rimavičiui</strong> iš Marijampolės,</p>
<p style="text-align: center;"><strong>Aurimui Šimkui</strong> iš Pakruojo,</p>
<p style="text-align: center;"><strong>Mariui Vaičiūnui</strong> iš Tauragės,</p>
<p style="text-align: center;"><strong>Justui Žukauskui</strong> iš Rokiškio.</p>
<p style="text-align: justify;">Pareigūnai gausiai apdovanoti dovanomis: vieno vidutinio darbo užmokesčio dydžio vienkartinėmis piniginėmis išmokomis, planšetiniais kompiuteriais, čekiais pasirinktai kelionei, baltais marškiniais, kosmetiniais rinkiniais, sporto klubo kuponais, žurnalo „Žmonės“ prenumeratomis.</p>
<p>Ministras Pirminkas<strong> S. Skvernelis</strong> padėkojo visiems susirinkusiems. „Prieš imdami dovanas ir lipdami į sceną pagalvokite, ar esate ramūs ir drąsiai galite žiūrėti į akis kolegoms bei čia susirinkusiems. O gal abejojate dėl savo elgesio ateityje&#8230; Tai sakau kiekvienais metais. Vis dėlto smagu, kad kažkada pradėta iniciatyva tęsiama ir ši problema sprendžiama, nes iš tiesų matome rezultatus“, &#8211; akcijos naudą apžvelgė premjeras.</p>
<p>Vyksiančios akcijos tikslas &#8211; atkreipti dėmesį į korupcijos problematiką, paskatinti ir motyvuoti atspariausius pareigūnus šioje srityje.</p>
<p>Pasak policijos generalinio komisaro <strong>L. Pernavo</strong>, Ministro Pirmininko dalyvavimas rodo valstybės požiūrį į šią problemą ir tai labai smagu. „Jeigu prieš kelis metus į kyšių neimančius žiūrėdavo su pašaipa, tai dabar situacija pasikeitė. Per 10 metų &#8211; 5 000 atvejų, kai buvo bandoma papirkti policijos pareigūnus. Smagu, kad rezultatai gerėja. Bet sakyti, kad situacija visiškai išsisprendė, sakyti negalime, todėl ir toliau labai principingai žiūrėsime į tokius atvejus. Noriu padėkoti policijos darbuotojams, kurie yra sąžiningi. Jūs esate puikus pavyzdys visam policijos kolektyvui. Atskirą padėką reiškiu ir Vilniaus Lietuvos tūkstantmečio Rotary klubui už idėjos palaikymą ir realizavimą. Smagu, kad verslas tampa vis labiau socialiai atsakingas, kad jauniems verslininkams rūpi korupcijos bėdos šalyje ir jie bando jas spręsti“, &#8211; kalbėjo šalies policijos vadovas.</p>
<p>Apdovanotuosius atvykimu pagerbęs vidaus reikalų ministras <strong>E. Misiūnas</strong> pastebėjo, kad policija šioje srityje yra pavyzdys, juk didžioji dalis (daugiau kaip 90 proc.) bandymų papirkti fiksuojama būtent policijoje. „Tikiuosi, kad žmonės pagaliau suprato, kad nevalia bandyti papirkinėti pareigunų“.</p>
<p>Pirmaisiais metais ant policijos automobilių buvo klijuojami lipdukai „Aš neimu kyšių“, kuriais buvo norima atkreipti dėmesį į šią problemą. Vėliau policija išplėtė akciją, pavadino ją „Kyšis išpurvina“, daugiau dėmesio atkreipdama į žmones, kurie bando papirkti pareigūnus. Analizuojant statistiką matosi, kad žmonės dažnai sumoka didesnį kyšį nei gresia bauda. Todėl žmonėms dalijama informacija apie baudas, jų dydžius, atsakomybę, paaiškinama iš ko susideda bauda, kas yra administracinis nurodymas (pusė baudos dydžio).</p>
<p>„Transparency International“ tyrimas rodo, kad net 98 proc. papirkimų fiksuoja policijos pareigūnai. Naivu tikėtis, kad bandoma papirkti tik policininkus, tad kyla natūralus klausimas, kodėl to nefiksuoja kitos įstaigos?</p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p><em>Policijos departamento prie VRM informacija</em></p>
              
<script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-27722 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-27722 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-27722 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-27722 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-27722 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-27722">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/&p&#91;images&#93;&#91;0&#93;=http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Apdovanoti-atspariausi-korupcijai-policijos-pareigūnai.jpg&#038;h=1024&#038;w=1024&p&#91;title&#93;=&p&#91;summary&#93;=Lietuvos nacionalinėje Martyno Mažvydo bibliotekoje surengta apdovanojimų ceremonija, kurios metu tradiciškai pagerbti policijos pareigūnai, atspariausi korupci', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-27722">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Apdovanoti atspariausi korupcijai policijos pareigūnai&url=http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/">0</span>
 -->            </div> <!--icon-->
        
                    <div class="ss-icon googleplus googleplus-27722">
                <a href="https://plus.google.com/share?url=http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count" data-url="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/">0</span>
            </div> <!--icon-->
                                        <div class="ss-icon pinterest pinterest-27722">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Apdovanoti-atspariausi-korupcijai-policijos-pareigūnai.jpg&#038;h=1024&#038;w=1024&amp;
url=http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/&amp;
is_video=false&amp;description=Apdovanoti atspariausi korupcijai policijos pareigūnai"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="http://www.suduvosgidas.lt/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Susiję Straipsniai</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.suduvosgidas.lt/marijampoleje-koncertuosianti-vaida-genyte-klasikos-metamorfozems-reikia-drasos/"><img src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Vaida-Genyte-ir-Zbignevas-Levickis-Suduvos-gidas-1.jpg&h=122&w=190" data-hidpi="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Vaida-Genyte-ir-Zbignevas-Levickis-Suduvos-gidas-1.jpg&h=380&w=610" alt="Marijampolėje koncertuosianti Vaida Genytė: klasikos metamorfozėms reikia drąsos"></a>
			                        <h4><a itemprop="name" href="http://www.suduvosgidas.lt/marijampoleje-koncertuosianti-vaida-genyte-klasikos-metamorfozems-reikia-drasos/">Marijampolėje koncertuosianti Vaida Genytė: klasikos metamorfozėms reikia drąsos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-07T11:00:18+00:00">2017 02 07,</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.suduvosgidas.lt/tranzitini-traukini-sekusiems-pasienieciams-teko-gabenti-donoro-organus/"><img src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Tranzitinį-traukinį-sekusiems-pasieniečiams-teko-gabenti-donoro-organus.jpg&h=122&w=190" data-hidpi="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Tranzitinį-traukinį-sekusiems-pasieniečiams-teko-gabenti-donoro-organus.jpg&h=380&w=610" alt="Tranzitinį traukinį sekusiems pasieniečiams teko gabenti donoro organus"></a>
			                        <h4><a itemprop="name" href="http://www.suduvosgidas.lt/tranzitini-traukini-sekusiems-pasienieciams-teko-gabenti-donoro-organus/">Tranzitinį traukinį sekusiems pasieniečiams teko gabenti donoro organus</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-06T11:00:06+00:00">2017 02 06,</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.suduvosgidas.lt/naujove-marijampoleje-kudikiu-masazo-ir-mankstos-pamokeles/"><img src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Naujovė-Marijampolėje-kūdikių-masažo-ir-mankštos-pamokėlės.jpg&h=122&w=190" data-hidpi="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Naujovė-Marijampolėje-kūdikių-masažo-ir-mankštos-pamokėlės.jpg&h=380&w=610" alt="Naujovė Marijampolėje - kūdikių masažo ir mankštos pamokėlės"></a>
			                        <h4><a itemprop="name" href="http://www.suduvosgidas.lt/naujove-marijampoleje-kudikiu-masazo-ir-mankstos-pamokeles/">Naujovė Marijampolėje &#8211; kūdikių masažo ir mankštos pamokėlės</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-04T11:01:10+00:00">2017 02 04,</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.suduvosgidas.lt/informacija-apie-autobusu-eisma-nuo-2017-m-vasario-6-d-marijampoles-mieste-ir-priemiestyje/"><img src="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Informacija-apie-autobusų-eismą-nuo-2017-m.-vasario-6-d.-Marijampolės-mieste-ir-priemiestyje.jpg&h=122&w=190" data-hidpi="http://www.suduvosgidas.lt/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.suduvosgidas.lt/wp-content/uploads/2017/02/Informacija-apie-autobusų-eismą-nuo-2017-m.-vasario-6-d.-Marijampolės-mieste-ir-priemiestyje.jpg&h=380&w=610" alt="Informacija apie autobusų eismą nuo 2017 m. vasario 6 d. Marijampolės mieste ir priemiestyje"></a>
			                        <h4><a itemprop="name" href="http://www.suduvosgidas.lt/informacija-apie-autobusu-eisma-nuo-2017-m-vasario-6-d-marijampoles-mieste-ir-priemiestyje/">Informacija apie autobusų eismą nuo 2017 m. vasario 6 d. Marijampolės mieste ir priemiestyje</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T16:00:38+00:00">2017 02 03,</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Atsakykite <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apdovanoti-atspariausi-korupcijai-policijos-pareigunai/#respond" style="display:none;">Naikinti atsakymą</a></small></h3>				<form action="http://www.suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Komentuoti..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Vardas (privaloma)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="El. paštas (privaloma)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Internetinė svetainė" value="" size="30" />
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; three = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="gtu8axlih2" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1486509926" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='27722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="194c849baf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="15457" style=" ">
					<a href="http://justicija.eu/teisines-paslaugos-imonems/istatu-keitimas/" target="_blank"><img src="http://www.suduvosgidas.lt/wp-content/uploads/2016/02/Privalomas-imoniu-istatu-keitimas.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="14437" style=" ">
					<a href="https://www.facebook.com/Arbovita-311269885580254/?fref=ts" target="_blank"><img src="http://www.suduvosgidas.lt/wp-content/uploads/2016/02/arbovita-10x13-2-e1454486502295.jpg" alt="ad" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="27523" style=" ">
					<a href="http://justicija.eu/" target="_blank"><img src="http://www.suduvosgidas.lt/wp-content/uploads/2017/01/teisinės-paslaugos.jpg" alt="ad" width="300" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="18590" style=" ">
					<a href="http://mkml.lt/" target="_blank"><img src="http://www.suduvosgidas.lt/wp-content/uploads/2016/05/MKML4-2-e1462973350944.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 suduvosgidas.lt,  el.p. redakcija@suduvosgidas.lt, tel. 8 655 88600 | <a href="http://suduvosgidas.lt/reklama.pdf">REKLAMA</a> Tel: +370 670 03792 | sprendimas: <a href="http://www.amberpro.lt">AmberPro</a></p>
                        <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/suduvos.gidas"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.suduvosgidas.lt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.suduvosgidas.lt\/wp-admin\/admin-ajax.php","nonce":"8017422e61","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.suduvosgidas.lt","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.suduvosgidas.lt/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
    </body>
</html>